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Introduction
Carbon, hydrogen, nitrogen, and sulfur (CHNS) are fundamental elemental components that are analyzed on the
ship during IODP expeditions. Fluctuations in the concentration and/or content ratio of carbon, nitrogen, and sulfur define the origin, depositional environment, and diagenetic alteration of source materials.
A few options for sample preparation method, instrument settings, and measurement methodology exist. In addition to the pregenerated methods, specific analytical methodology may be required based on the nature of certain
sample materials. In this case, new methods will be created by the laboratory technicians working in conjunction
with the scientists. Each instrument method is recorded by the USIO and will be associated with the measurements
performed under that method.
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Carbon Analysis
Most marine sediments and sedimentary rocks contain both carbonate (“inorganic”) carbon and organic carbon.
The CHNS procedure measures total carbon (inorganic plus organic) when following the standard method. Organic
carbon content is then determined by using the inorganic carbon value from coulometric analysis and calculating
the difference between total carbon from CHNS analysis and inorganic carbon analyzed by coulometer. Alternative
methodologies can be employed to measure organic and inorganic carbon.

Nitrogen Analysis
Nitrogen is one of the important limiting nutrients in the ocean. The global carbon cycle and, consequently, atmospheric CO2 might be tightly coupled to the nitrogen cycle, and therefore changes in the magnitude of the sinks
and sources of fixed nitrogen in the oceans can significantly influence global climate. Biological nitrogen fixation,
denitrification, and consumption of nitrate by phytoplankton are the major biological processes of the global nitrogen cycle. Changes in ocean circulation and nutrient supply, which occur in response to changes in environmental conditions, affect the relative importance and spatial extent of the major pathways of the nitrogen cycle.

Carbon-Nitrogen Relationship
C-N signatures indicate diagenesis and changes in productivity in seafloor sediments. Diagenesis may cause a decrease in C/N with decoupled C-N concentration variations, whereas productivity changes tend to produce C-N
covariance in concentrations at relatively constant C/N ratios. Without significant superimposed diagenetic effects,
linear relationships between C and N compositions can in some cases be interpreted as reflecting sources of organic matter:




C/N = 6–8: fresh marine organic matter
C/N = 8–20: degraded marine organic matter
C/N > 20: continental organic matter

Low C/N values occur in sediment that is poor in organic carbon; these values may be biased by the tendency of
clay minerals to absorb ammonium ions generated during the degradation of organic matter. Sediments rich in
TOC have higher C/N values than sediments lean in TOC. C/N values that are elevated above algal values are common in organic carbon-rich marine sediments. These values evidently result from the selective loss of nitrogen as
organic matter settles from the photic zone because nitrogen-bearing proteins are more labile than other organic
matter components such as carbohydrates and lipids. This type of preferential nitrogen depletion and consequent
carbon enrichment is recognized in organic carbon-rich sediments. C/N elevations are most pronounced when TOC
concentrations are highest, suggesting that a higher rate of organic matter delivery leads to diminished organic
matter degradation.

Sulfur Analysis
Cycling of sulfur compounds is a ubiquitous process in marine sediments that supports a range of microbial metabolic strategies. The occurrence of sulfur over a wide range of oxidation states (–2 to +6) allows sulfur species to
–
serve as both electron acceptors and electron donors. In reduced form as sulfide (H2S = H2S(aq) + HS ), sulfur is also
an important sink for reactive iron. The reduction of sulfate to sulfide is by far the most important pathway for
sedimentary organic matter oxidation in anoxic marine sediments, and there is evidence that anaerobic oxidation
of methane controls microbial sulfate reduction (MSR) in many marine systems.
Much of the sulfide produced during dissimilatory MSR in marine sediments is oxidized back to sulfate by a variety
of biological and abiotic pathways, and sulfate produced by oxidation of sulfide may have variable isotope values
reflecting the nature and complexity of the abiotic and biological oxidation pathways and relative contributions
from different oxidants. These pathways often include the production of intermediate sulfur species such as elemental sulfur and thiosulfate, which can undergo further bacterial disproportionation reactions that may lead to
further fractionations of both sulfur and oxygen isotopes in secondary sulfate.
Elemental sulfur is a possible intermediate in pyrite formation and may serve as an indicator for active SO4 reduction. Elemental sulfur enrichments may form at places where the sulfide concentrations were high, resulting from
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in situ SO4 reduction. Elemental sulfur forms from partial oxidation of sulfide. In addition, low-molecular-weight
organic sulfur compounds are included in elemental sulfur.

Sulfur-Carbon Relationship
In normal marine sediments the relation between sulfur and carbon contents has a slope of 1/2.8 (Stot/Corg ratio,
wt%/wt%) and passes through the origin (assuming that sulfur fractions other than reduced sulfur are relatively
negligible). In euxinic marine environments, however, sulfide is omnipresent (independent of local Corg contents)
and iron sulfide formation can take place in the water column or at the sediment/water interface.
In addition, even slowly reacting iron compounds may react with sulfide in euxinic environments. Consequently,
positive intercepts on the sulfur axis are obtained in sulfur vs. carbon plots for euxinic sediments, and only weak
correlations may be observed. Additionally, postdepositional sulfidization of Corg-poor sediments may result in extremely high sulfur/carbon ratios.

Theory of Operation
Dried and powdered samples are combusted in a tin sample crucible with vanadium pentoxide catalyst, purified by
a reactor packed with electrolytic copper and copper oxide, separated on a gas chromatographic column, and analyzed using a thermal conductivity detector (TCD). Addition of the V2O5 ensures complete conversion of inorganic
sulfur in the sample to sulfur dioxide.
When the tin crucible with sample is dropped into the reactor, the oxygen environment triggers a strong exothermic reaction. Temperature rises to ~1800°C, causing the sample to combust. The combustion products are conveyed across the reactor, where oxidation is completed. Nitrogen oxides and sulfur trioxide are reduced to elemental nitrogen and sulfur dioxide and oxygen excess is retained. The gas mixture containing N2, CO2, H2O, and SO2
flows into the chromatographic column, where separation takes place. Eluted gases are sent to the TCD where
electrical signals processed by the Eager 300 software provide percentages of nitrogen, carbon, hydrogen, and
sulfur contained in the sample.

Apparatus, Reagents, & Materials
Hardware
Carbon, hydrogen, nitrogen, and sulfur are analyzed on a Thermo Electron Corporation FlashEA 1112 CHNS elemental analyzer (Figure 1) with autosampler (Figure 2).

Figure 1. Elemental Analyzer: (1) Furnace Access Door, (2) Synoptic Panel, and (3) Thermostatic Chamber Access.
Dry Sample Autosampler is located on top of furnace.
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Figure 2. Dry Sample Autosampler (red box in Figure 1): (1) Drum, (2) Gas Connection Fitting,
(3) Gas Tube, and (4) Reactor Fitting..

Laboratory Apparatus












Agate mortar and pestle: well washed and dried
Chamber for freeze drier: well washed and dried
Dessicator and silica gel: use activated and well-dried silica gel
Medical paper
Mill (for hard rock samples)
Kimwipes
Sample holder: stainless steel with 50 numbered holes
Spatula
Spatula (general laboratory spoon): stainless steel, well washed and dried
Spring tweezers (2)
Tin containers (set of 100): Thermo Electron PN 240 064 00

Chemicals and Reagents
Gases



Helium (carrier gas): chromatography grade
Oxygen (sample oxidation gas): 99.995% minimum purity

Reagents
Note that many of these materials are hazardous and before any work is done with them, the user must be familiar
with the appropriate Material Safety Data Sheets (MSDS).
Material Name

Description

Purpose

Aspartic acid

C4H7NO4: white fine crystals

Standard reference material

2.5-Bis(5-tert-butyl-benzoxazol-2yl)thiophene (BBOT)

C26H26N2O2S: pale green crystals

Standard reference material

Copper oxide

Pre-packed

Filling material

Electrolytic copper

Pre-packed

Filling material

Ethanol

C2H5OH

Solvent for sample preparation

Quartz wool

SiO2

Filling material
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Material Name

Description

Purpose

Soil Reference Material

Light brown powder

Reference for N and C

Sulfanilamide

C6H8N2SO2: white odorless crystals

Calibration standard for CHNS and CNS

L-Cystine

C6H12N2O4S2: white odorless crystals

Calibration standard

Vanadium pentoxide

V2O5: yellow to red crystalline powder

Catalyst

Magnesium perchlorate

Mg(ClO4)2: white granulate

Filling material for water trap

Sample Preparation
Bulk samples are freeze-dried, crushed and homogenized using a mortar and pestle or electric mill, and weighed
into a tin sample cup (crucible) with vanadium pentoxide catalyst. The crucibles are then closed (referred to as
“wrapping” the sample) and placed in the autosampler for instrumental analysis.

Drying and Homogenizing the Sample
1.
2.
3.
4.
5.
6.
7.

Break clumpy sample into pieces.
Fill a freeze-drying chamber with sample pieces and place into freeze dryer.
Freeze-dry sample for at least 12 hr until sample is completely dry (may require additional freeze-drying time,
up to 3 hr). The sample is dry when there is no more condensate in the cold part of the tube.
Wipe an agate mortar and pestle with ethanol and allow to dry completely before grinding each sample. Be
sure the mortar and pestle are completely dry; ethanol reagent residue can cause false C and H results.
Grind and homogenize sediment using the cleaned and dry agate mortar and pestle.
Fill a sample bottle with powdered homogenized sediment.
Place sample bottle into the desiccator. Many mineral species are hygroscopic (tend to absorb water), so the
sample bottles containing the dried samples should be kept in the desiccator until used.

Sample Volume
Because the balance system is of unknown precision aboard ship, we recommend 6–9 calibration points to obtain
a high CHNS measurement precision. The usual quantities of sample materials and standards used are as follows:
–Vanadium pentoxide: ½ of small spatula for blank, standard, and unknown samples
–Standard (sulfanilamide):




3.0 mg × 2 to 3 replicates
5.0 mg × 2 to 3 replicates
7.0 mg × 2 to 3 replicates

–Standard sediment or sulfanilamide (for QA/QC evaluation; see Quality Assurance/Quality Control): 11 mg, minimum 10 pieces may be required for one sequence of the measurement.
–Unknown samples: The amount used depends on the nature of the sample material. If material is unusual, it may
be necessary to weigh out several different quantities of sample to correctly analyze the material. Typical masses
of some materials are:




Hemipelagic sediments: 11–12 mg
Pelagic sediments (low productivity): 11–15 mg
Upwelling area (high productivity area): 10–12 mg

Clean Preparation Equipment
Wipe spatula, spring tweezers, balance, and other stainless equipment with ethanol between each sample. Be sure
these are completely dry before using to avoid contaminating samples.
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Weighing and Wrapping Samples
1.
2.
3.
4.
5.
6.
7.
8.
9.
10.

11.
12.
13.
14.
15.
16.
17.

Double-click the Cahn Balance icon.
Log into the system by entering LIMS user name and password.
Enter 200 as the Count Limit.
Place an empty crucible (tin container) on the REFERENCE balance pan (right pan).
Place a new crucible into the small hole of the metal plate.
Open the upper half of the tin cup and place a crucible on the UNKNOWN balance pan (left pan).
Tare the balance using the software. (Do not press the Tare button on the Cahn balance.)
Click Start to start weighing.
Once the mass volume is acceptable, click Get Mass.
Remove the crucible from the UNKNOWN balance pan, place the crucible on the metal plate, and place the
appropriate amount of sample material (see Sample Volume) into the crucible.
NOTE: DO NOT use the holes on the metal plate if any standard material is spilled in or near it because even a
small amount of standard may contaminate the measurement.
Place crucible with sample material back on the UNKNOWN balance pan and close door.
Click Weigh and Start.
Click Get Mass if the mass value is acceptable.
Enter any part of a sample ID or Label ID and click Search.
Select the sample that was just weighed from the list and click Assign.
Enter a container number (sample holder number, not an autosampler number) in the Container# field.
Click Save.

Sample Analysis
Data flow for CHNS sample analysis includes the following:








Prepare the instrument for running samples (see Preparing the Instrument).
Confirm instrument calibration (see Verifying Instrument Calibration).
Export LIMS file from LabWare for CHNS (see Creating the Sample Table).
Import LIMS sample table and edit (see Uploading the Sample Table to Eager 300 Software).
Start sequence (see Running Samples).
Summarize, edit, and analyze results (see Analyzing Data).
Export sample data as CSV file and upload to LIMS (see LIMS Integration).

Preparing the Instrument
The shipboard technician will set up and maintain the reactor and gas chromatographic column. The technician will
also instruct the scientist on the operation of the instrument.
Instrument startup and conditioning are conducted by the shipboard technician, who also loads the analytical configuration (method). If a specific analytical configuration is required because of the nature of the samples, scientists should collaborate with the technician to develop the analytical method and run parameters. When the instrument is ready, the Eager 300 CHNS screen displays. To confirm the status of the CHNS analyzer instrument,
select View > View Elemental Analyzer Status (Figure 3).
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Figure 3. Eager 3000 CHNS Screen.

Verifying Instrument Calibration
The CHNS instrument is calibrated at the beginning of each expedition (see Quality Assurance/Quality Control).
Calibration is verified before running each sample sequence by running a blank and a calibration verification
standard against the current calibration curve.
Reset the Calibration Factor
1.
2.
3.
4.
5.
6.
7.

On the CHNS screen, select Recalculation > Reset Calculation Factors and then click OK.
Double-click on CHNS.exe and enter LIMS user name and password to activate CHNS Loader.
Select the Output Sample from LIMS tab.
Select calibration standards, which have analysis codes CHNS QAQC and verification code Standard, with one
blank to be run in the next batch or sequence.
Row number (located at the right bottom of the window) must be 1.
Click Export to create the LIMS file.
Save LIMS file into the folder where you saved the method.

Upload LIMS file to Eager 300 software
1.
2.
3.
4.

On the CHNS screen, select Edit > Sample table.
From the menu at the top of the sample table, select Edit sample > Import sample table from LIMS.
Select an appropriate file and click OK to upload file.
Click Cancel to escape the window.

Edit the calibration curve sample table (Figure 4)
1.
2.
3.
4.
5.
6.

Select an appropriate standard name (e.g., Sulfanilamide).
Ensure the order of the container number (see the end of Filename) is correct.
Click OK to close window.
Select File > Save Method on the CHNS screen to save changes. (Calibration data will be saved into LIMS with
the first batch of unknown sample measurements.)
On the CHNS screen, click the green arrow toolbar icon to analyze the blank and standards.
Confirm blank: during the blank run, select View > View sample being acquired from the CHNS screen. If the
chromatogram has unexpected peaks or a disturbed baseline, the cause of this problem must be determined
before unknown samples can be run.

Confirm the Calibration Curve (Figure 5)
1.
2.
3.

On the CHNS screen select View > View Calibration curve.
Click Component to change curve components (color of selected component will change to blue).
Check calibration factor.

CHNS Analyzer User Guide

7

3 January 2014

International Ocean Discovery Program

Calibration method can be changed on this screen. For more information see the FlashEA 1112 Operating Manual
(p. 232).
If the calibration factor is acceptable (see Quality Assurance/Quality Control), unknown samples can be run. If the
calibration factor is outside of control limits, the laboratory technician will edit the component table and integration parameters and recalculate the calibration factor.

Figure 4. Sample Table.

Figure 5. Calibration Curve.

Creating the Sample Table
1.
2.
3.
4.
5.
6.
7.
8.

Double-click on CHNS.exe.
Enter the LIMS user name and password to activate CHNS Loader.
Open the Output Sample from LIMS tab.
Click column header Container (samples are sorted by container number).
Select samples to be run in the next batch or sequence.
Adjust row index. Row index number must be the same as the row number that is two rows below the last
sample in the current sequence table of the Eager 300 software.
Click Export and save file to the folder where you saved the method.
Exit the CHNS Loader.
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Uploading the Sample Table to Eager 300 Software
1.
2.
3.
4.
5.

On the CHNS screen, select Edit > Sample table.
From the menu at the top of the sample table, select Edit sample > Import sample table from LIMS (Figure 6).
Select appropriate LIMS file, and click OK to upload file.
Click Cancel to escape the window.
Make sure sample holder number is correct.

Figure 6. Edit Sample Menu.

Running Samples
1.
2.
3.

To start running samples, click the green arrow toolbar icon on the CHNS screen.
To monitor the acquisition status, select View > View sample being acquired (Figure 7).
Once samples are run, View Chromatograms shows a single selected chromatogram; Overlay Chromatograms
is better suited for comparison of chromatograms (maximum of five).

Figure 7. View Menu.

Analyzing Data
QA/QC data is captured by LIMS, but the technician should monitor QC values from the calibration verification (CV)
standards and determine if corrective action should be taken.
After analyzing the standard and checking the instrument precision, complete the following steps.
1.
2.
3.

On the CHNS screen, select Recalculation > Summarize results (Figure 8).
Select a group of samples to calculate the standard deviation for by indicating a group number (1) in the
Group column of the Summarize results table. For example, in Figure 8 the 6 sulfanilamide standards are
grouped (1) for standard deviation analysis.
With the mouse, select the first row of a group (Row 2 in Figure 8) and select View > Statistical Calculation to
see statistical data calculated for that group.
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Figure 8. Summarize Results Screen.

Quality Assurance/Quality Control
A program of quality assurance/quality control (QA/QC) ensures that a measurement system is performing within
control limits and therefore provides high-quality data. The QA/QC program for this system includes instrument
calibration and calibration verification, blank verification, and accuracy and precision monitoring.

Instrument Calibration
The CHNS instrument is calibrated by the chemistry technician at the beginning of the expedition. Calibration is
verified routinely during operation by running calibration verification standards (see Calibration Verification).

Sequence
An analytical sequence is a group of sample runs sharing a calibration curve, blanks, reference materials, and verification samples. One sequence (table) allows a maximum of 200 samples.

Analytical Batch
An analytical batch is a group of samples run together. Each CHNS batch of unknown samples contains a calibration verification sample, calibration blank, and known sample.

Calibration Blank
A calibration blank run each sequence consists of a tin cup containing only reagent V2O5 catalyst to assess the effect that the tin cup and catalyst have on the analysis results. If the blank chromatogram has unexpected peaks or
a disturbed baseline, the cause of this problem must be determined before unknown samples can be run. Notify
the chemistry technician.

Calibration Verification
The calibration verification standard, also called the QC check standard, is run with each analytical batch and contains ~0.6–0.7 g of BBOT in a tin cup with V2O5 catalyst. If the calibration factor is within control limits, unknown
samples can be run. If the calibration factor is outside of control limits, edit the component table and integration
parameters and recalculate the calibration factor.
Poor calibration verification results can also indicate degradation of the reactor. If calibration cannot be verified,
notify the onboard laboratory specialist.

Precision
Precision is the degree to which further measurements will show the same or similar results. To analyze for precision on this system, a standard (sulfanilamide, BBOT, or aspartic acid) is run in duplicate or triplicate and the
standard deviation of the results calculated for each element:
2

2

2

s.d. = SQR[(x1 – xm) + (x2 – xm) + (x3 – xm) ]/(n – 1),
where xm = average of results and n = number of data points.
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Accuracy
Accuracy is the degree of closeness of a measured value to the actual (true) value. A standard of sulfanilamide in a
tin cup with V2O5 catalyst is run with each sequence to verify accuracy. Results of the standard must be within
±10% of true values for the system to be considered in control.
Sulfanilamide true values and control limits:
•
•
•
•
•

C = 41.848% (37.663%–46.033%)
H = 4.685% (4.217%–5.154%)
N = 16.267% (14.640%–17.894%)
S = 18.620% (16.758%–20.482%)
O = 18.582% (16.724%–20.440%)

LIMS Integration
Sample/Analysis Components
Analysis code
CHNS

Component name

Unit

Definition

carbon_percent

wt%

Carbon concentration in sample

container_number

—

Number assigned to weighed sample

dat_asman_id

—

ASMAN serial number for data file

dat_filename

—

Filename of data file

hydrogen_percent

wt%

Hydrogen concentration in sample

mass

mg

Mass of sample

nitrogen_percent

wt%

Nitrogen concentration in sample

run_test

—

Test number of related calibration

sulfur_percent

wt%

Sulfur concentration in sample

Health, Safety, & Environment
Safety
Magnesium Perchlorate
Extremely Strong Oxidizer!; keep away from organic materials and mineral acids
Air and Water Reactive!





Highly exothermic upon addition of water
Absorbs water from air
May explode under prolonged exposure to heat
Will increase intensity of a fire

Health hazard:




Inhalation: irritant
Contact: irritant
Ingestion: abdominal pain, vomiting, diarrhea, may be fatal
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General


Before using the gases, chemicals, and filling materials required for this procedure, carefully read the
MSDS for that material.



Proper personal protective equipment must be used for handling all apparatus and materials in this procedure.



Gas cylinders are pressure hazards and should be changed only by shipboard staff. High-pressure gas lines
can be hazardous if there are leaks, particularly the oxygen line.



The instrument has a safety cutoff feature that cuts power to the furnace heating elements if the instrument malfunctions due to a component failure or abnormal operating conditions. If the red safety LED indicator on the synoptic panel is illuminated, contact laboratory staff immediately.

Warnings


WARNING! Do not open the furnace compartment during operation.



WARNING: Do not touch either furnace when the furnace temperature is higher than 40°C. Furnace



WARNING: Do not open the protection panel. The gas chromatographic column may only be serviced by

temperature is shown in the EA 1112 Status screen (Select View > View Elemental Analyzer Status).
the shipboard technicians.

Pollution Prevention
Degree of pollution according to IEC 664 = 2

Waste Management
This procedure generates no waste for disposal.
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